当前位置: 安卓之星 -> 安卓开发 -> Failed to get the required ADT version from the SDK

Failed to get the required ADT version from the SDK

作者:网络 发表于: 2017-10-20 点击: 641 次

这个问题是android studio2.3版本以后与eclipse不兼容了。解决方法是单独为eclipse建立一个装载sdk的目录。

相关文章

相关文章

赶快留言冒泡

  • 评论 (0)
  • 引用通告 (0)
目前还没有任何评论.
目前还没有任何Trackbacks和Pingbacks.
吐个泡浮上去.